<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.newecclesia.it/xmlrpc.php">
        <title>NewEcclesia &raquo; Messico. Card. Suárez: muri vergognosi, narcotraffico è cancro</title>
    <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Feed" href="http://www.newecclesia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Feed dei commenti" href="http://www.newecclesia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Messico. Card. Suárez: muri vergognosi, narcotraffico è cancro Feed dei commenti" href="http://www.newecclesia.it/chiesa-nel-mondo/2017_04_12/messico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newecclesia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.newecclesia.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.newecclesia.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.newecclesia.it/wp-content/plugins/post-widget/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsflash-main-css'  href='http://www.newecclesia.it/wp-content/themes/news-flash/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-flash-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%2C700%7CPT+Sans+Caption%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-flash-fontawesome-css'  href='http://www.newecclesia.it/wp-content/themes/news-flash/css/font-awesome-4.2.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsflash-less'  href='http://www.newecclesia.it/wp-content/themes/news-flash/css/style.less?ver=' type='text/less' media='all' /><link rel='stylesheet' id='social-logos-css'  href='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.newecclesia.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/themes/news-flash/js/less.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/themes/news-flash/bootstrap/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/themes/news-flash/js/site.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.newecclesia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newecclesia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newecclesia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.newecclesia.it/chiesa-nel-mondo/2017_04_12/messico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455" />
<link rel='shortlink' href='http://wp.me/p8eAPc-nt' />
<link rel="alternate" type="application/json+oembed" href="http://www.newecclesia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newecclesia.it%2Fchiesa-nel-mondo%2F2017_04_12%2Fmessico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newecclesia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newecclesia.it%2Fchiesa-nel-mondo%2F2017_04_12%2Fmessico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>
    @import url(http://fonts.googleapis.com/css?family=Open+Sans:300,400,700);
    
    body,p, a.readmore, .widget *{}
    .brand, h1, h1 a{}
    h2, h2 a{}
    h3, h3 a, .widget-title{}
    h4, h4 a{}
    .branding{ background-image: url(http://www.newecclesia.it/wp-content/themes/news-flash/images/header.png); }
    .archive-top {    }
    .archive-top h1.entry-title,.archive-top, .archive-top *{   }
     #topnav-area .dropdown-menu { text-shadow:none !important;   }
     #topnav-area .dropdown-menu *, #topnav-area .dropdown-menu a {  }
    .dropdown-menu .active > a,.current-menu-item>a,.dropdown-menu a:hover,.dropdown-menu li > a:hover { background: rgba(0,0,0,0.2) !important;   }
    .footer {    } 
    .widget-footer h3,.footer *,.footer a{   } 
    #menu-top-menu>li>a {   } 
    .btn-info, .btn-info:hover { background: ; color: ; }
    .aios-slider *{ color:  !important; }
    .wpeden-bs-services:hover  .service.well:hover, .service.well:hover{ border-color:  !important; }
    .entry-title,.entry-title a {}
    .meta,.meta a {}
    .entry-content,.entry-content p {}
    .box.widget, .box.widget li, .box.widget p, .box.widget a {; line-height:2; }
    .box.widget h3 {}
    ul#menu-top-menu a {}
    ul#menu-top-menu .dropdown-menu > li > a {}
    ul#menu-top-menu .dropdown-menu > li.current-menu-item > a,
    ul#menu-top-menu .dropdown-menu > li:hover > a {color:#ffffff !important;}

    </style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Messico. Card. Suárez: muri vergognosi, narcotraffico è cancro" />
<meta property="og:url" content="http://www.newecclesia.it/chiesa-nel-mondo/2017_04_12/messico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455" />
<meta property="og:description" content="RADIO VATICANA &#8211; “Il narcotraffico è un cancro che deve essere debellato”. Così il cardinale Alberto Suárez Inda, arcivescovo emerito di Morelia, in Messico. Il porporato, in un’intervista in…" />
<meta property="article:published_time" content="2017-04-12T16:20:43+00:00" />
<meta property="article:modified_time" content="2017-04-12T16:20:43+00:00" />
<meta property="og:site_name" content="NewEcclesia" />
<meta property="og:image" content="http://www.newecclesia.it/wp-content/uploads/2017/04/muri.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="453" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:image" content="http://www.newecclesia.it/wp-content/uploads/2017/04/muri.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
    <script type="text/javascript">
        less.modifyVars({
            '@color': '#0167bc',
            '@menubgcolor': '#0167bc'
        });
    </script>
    </head>
<body class="post-template-default single single-post postid-1455 single-format-standard">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46145840-3', 'newecclesia.it');
  ga('send', 'pageview');
</script>
<div class="container" id="mainc">
    <div class="row" style="display: none; visibility: hidden;">
    <div class="navbar navbar-color navbar-static-top">
		<div class="navbar-header">
                                        </div>
		</div>
	</div>
	<div class="row">
        <div class="col-md-12">
            <div class="branding">
            <a class="site-logo" href="http://www.newecclesia.it/"><img src='http://www.newecclesia.it/wp-content/uploads/2016/12/newecclesia.jpg' title='NewEcclesia' alt='NewEcclesia' /></a>
            <span class="text-right">
                &quot;Il giornalismo è uno strumento di costruzione&quot; (Papa Francesco)            </span>
                	<div style="float:right"><div class="header-widget"><div class="apsc-icons-wrapper clearfix apsc-theme-4" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/NewEcclesia" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">2,932</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/NewEcclesiaIt" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">627</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div></div>

</div></div>
            </div>
        </div>
    </div>
    <div class="navbar navbar-color navbar-static-top" id="topnav">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="fa fa-reorder"></span>
            </button>
        </div>
        <div class="navbar-collapse collapse">
            <ul id="menu-menu-principale" class="nav navbar-nav"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="/">Home</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-184"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Papa Francesco &nbsp;<i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu" role='menu' aria-labelledby="dLabel">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.newecclesia.it/category/angelus">Angelus</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.newecclesia.it/category/udienza">Udienza</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.newecclesia.it/category/santa-marta">Santa Marta</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://www.newecclesia.it/category/chiesa-nel-mondo">Chiesa nel Mondo</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://www.newecclesia.it/category/chiesa-e-religione">Chiesa e Religione</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.newecclesia.it/category/storie">Storie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.newecclesia.it/category/cultura-e-societa">Cultura e Società</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.newecclesia.it/category/attualita">Attualità</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.newecclesia.it/category/riflessioni-e-commenti">Riflessioni e Commenti</a></li>
</ul>        </div>
        <!--/.navbar-collapse -->
    </div>
<div id="mainb">     
<div class="row">
    <div class="col-md-9">
        <div  id="post-1455" class="post-1455 post type-post status-publish format-standard has-post-thumbnail hentry category-chiesa-nel-mondo">         
                        <div  class="post single-post post-1455 type-post status-publish format-standard has-post-thumbnail hentry category-chiesa-nel-mondo">
                <div class="titlePost"><h1 class="entry-title titlePost">Messico. Card. Suárez: muri vergognosi, narcotraffico è cancro</h1></div><!-- breadcrumb --> 
                <div class="postData"><i><a href="http://www.newecclesia.it/category/chiesa-nel-mondo" rel="category tag">Chiesa nel Mondo</a></i> - 12 aprile 2017</div>
                <div class="clear"></div>
                                <div class="entry-content">
                                        <p><a href="http://www.newecclesia.it/wp-content/uploads/2017/04/muri.jpg"><img class="alignleft size-medium wp-image-1456" src="http://www.newecclesia.it/wp-content/uploads/2017/04/muri-300x212.jpg" alt="" width="300" height="212" srcset="http://www.newecclesia.it/wp-content/uploads/2017/04/muri-300x212.jpg 300w, http://www.newecclesia.it/wp-content/uploads/2017/04/muri-550x389.jpg 550w, http://www.newecclesia.it/wp-content/uploads/2017/04/muri.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>RADIO VATICANA &#8211; “Il narcotraffico è un cancro che deve essere debellato”. Così il cardinale Alberto Suárez Inda, arcivescovo emerito di Morelia, in Messico. Il porporato, in un’intervista in esclusiva alla Radio Vaticana, parla anche del muro con gli Stati Uniti dicendosi certo che nel tempo cadrà, perché &#8211; dice &#8211; i “muri sono tutti una vergogna”. Il cardinale venuto a Roma per il convegno, salutato anche dal Papa, per i 50 anni della Enciclica di Paolo VI &#8220;Populorum progressio”, ha ribadito il cammino della Chiesa in una “dimensione integrale”. L’intervista è di Massimiliano Menichetti:<span id="more-1455"></span></p>
<p>R. &#8211; Ci sono ostacoli nelle guerre, nel progresso delle scienze che mettono in pericolo la dignità delle persone, la sopravvivenza. Il mondo cerca, ha bisogno, di una speranza. Bisogna mostrare al mondo la Buona Novella del Vangelo che è veramente la risposta a tante inquietudini che sono dietro ai fallimenti. Cristo è la risposta e la Chiesa ha un tesoro che è proprio Cristo stesso.</p>
<p>D. &#8211; Che cosa dire oggi ai giovani sacerdoti?</p>
<p>R. – Che vale la pena essere sacerdoti, lottare ogni giorno contro la fatica, contro la tentazione di pensare che non si può raggiungere una meta. Penso che i giovani sacerdoti abbiano un vantaggio molto grande: la possibilità di capire i coetanei, i più  giovani. In questo modo il Vangelo oggi può attrarre di più, può essere più reale, più vivo, quando si vede l’autenticità di un sacerdote che lavora, prega e che soprattutto è vicino agli altri, ai giovani, e che fa le cose in modo fedele, direi eroico, perché l’ambiente non è così facile.</p>
<p>D. &#8211; Qual è il consiglio?</p>
<p>R. &#8211; Essere loro stessi, ma andare alla fonte dell’esperienza senza pensare che si può scoprire tutto da sé. Ogni giorno, anche io devo imparare. Tutti quanti: i giovani dai vecchi, i vecchi dai giovani; bisogna costruire ponti non creare un abisso tra le generazioni.</p>
<p>D. &#8211; Cardinale, vescovo, sacerdote: lei sta sempre vicino alla gente. Una delle più grandi piaghe del Messico è il narcotraffico. Perché non si riesce a sconfiggerlo?</p>
<p>R. &#8211;  Ci sono due grandi difficoltà. La prima è il consumo che purtroppo non si ferma. Soprattutto negli Stati Uniti c’è sempre mercato. Penso che sia più importante convincere i nostri che la felicità non è il denaro e che il narcotraffico distrugge; è veramente la morte per tutti, sia per quelli che sfruttano sia per le sue vittime. È un mostro, un cancro.</p>
<p>D. – Come si debella?</p>
<p>R. &#8211; Con l’educazione e l’evangelizzazione. Pregare il Signore e lavorare allo stesso tempo, ogni giorno in dialogo con le autorità, con gli educatori e soprattutto con le famiglie che devono avere anche altre opportunità, altri mezzi per andare avanti, perché i giovani non hanno un impiego, non hanno opportunità di studiare… e allora il narcotraffico diventa una grande tentazione.</p>
<p>D. &#8211; Il Messico vive un’altra prova: quella del muro con gli Stati Uniti. Tante persone vengono rimpatriate e rimane la difficoltà del lavoro nel Paese …</p>
<p>R. &#8211; In Messico ci sono risorse, aziende che devono impegnarsi di più per creare posti di lavoro. Anche il nostro governo, adesso, sta cercando di creare relazioni con altri Paesi perché non possiamo rimanere isolati. Penso che i muri siano vergognosi e non sarà una soluzione a lungo termine, perché l’uomo cercherà sempre di raggiungere la comunicazione, la comunione… Le cose cambieranno certamente. Penso che questo sia il problema di oggi; domani si potrà avere una soluzione differente, intanto dobbiamo lavorare con le nostre possibilità per realizzare il nostro sogno, ovvero che il Messico abbia non solo dignità ma anche lavoro per tutti.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1455" class="share-facebook sd-button share-icon" href="http://www.newecclesia.it/chiesa-nel-mondo/2017_04_12/messico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1455" class="share-twitter sd-button share-icon" href="http://www.newecclesia.it/chiesa-nel-mondo/2017_04_12/messico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1455" class="share-google-plus-1 sd-button share-icon" href="http://www.newecclesia.it/chiesa-nel-mondo/2017_04_12/messico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.newecclesia.it/chiesa-nel-mondo/2017_04_12/messico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Messico.%20Card.%20Su%C3%A1rez%3A%20muri%20vergognosi%2C%20narcotraffico%20%C3%A8%20cancro http%3A%2F%2Fwww.newecclesia.it%2Fchiesa-nel-mondo%2F2017_04_12%2Fmessico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.newecclesia.it/chiesa-nel-mondo/2017_04_12/messico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121688838-1455-58ee56bc61186' data-src='//widgets.wp.com/likes/#blog_id=121688838&amp;post_id=1455&amp;origin=www.newecclesia.it&amp;obj_id=121688838-1455-58ee56bc61186' data-name='like-post-frame-121688838-1455-58ee56bc61186'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                </div>
                                <div class="well tags">
                    <nav id="nav-single">
                        <a href="http://www.newecclesia.it/cultura-e-societa/2017_04_12/social-network-e-fede-i-preti-blogger-gettano-la-rete_1452" rel="prev"><i class="fa fa-chevron-left"></i> Previous</a>                                            </nav>
                </div>
                <div class="well tags">
                    <b><span>Tags: </span></b>
                                        <div class="clear"></div>
                </div>
                <div class="well author-box">
                    <div class="media">
                    </div>
                </div>
            </div>
            <div class="mx_comments"> 
                	<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chiesa-nel-mondo/2017_04_12/messico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455#respond" style="display:none;">Annulla risposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121688838&#038;postid=1455&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Commenta&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.8.1&#038;sig=0003526cd519348ef6ab3ef44ca4c44c84370fd0#parent=http%3A%2F%2Fwww.newecclesia.it%2Fchiesa-nel-mondo%2F2017_04_12%2Fmessico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
            </div>
                    </div>
    </div>
    <div class="col-md-3">
        <div class="sidebar"> 
            <div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://www.newecclesia.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div><div class="widget"><h3 class="widget-title">Chiesa nel Mondo </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/chiesa-nel-mondo/2017_03_04/cristiani-in-fuga-dal-sinai-vescovo-giza-e-atroce-aiutateci_1028" title="Cristiani in fuga dal Sinai. Vescovo Giza: &#8220;E&#8217; atroce, aiutateci!&#8221;"><img src='http://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2208-300x212-ml-50x50.jpg' width='50' height='50' class='' alt='IMG_2208' /></a></div>
<a href="http://www.newecclesia.it/chiesa-nel-mondo/2017_03_04/cristiani-in-fuga-dal-sinai-vescovo-giza-e-atroce-aiutateci_1028" title="Cristiani in fuga dal Sinai. Vescovo Giza: &#8220;E&#8217; atroce, aiutateci!&#8221;"><strong>Cristiani in fuga dal Sinai. Vescovo Giza: &#8220;E&#8217; atroce, aiutateci!&#8221;</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/chiesa-nel-mondo/2017_02_21/statua-di-papa-francesco-al-confine-tra-messico-e-usa_922" title="Statua di Papa Francesco al confine tra Messico e Usa"><img src='http://www.newecclesia.it/wp-content/uploads/2017/02/statua_papa-300x212-ml-50x50.jpg' width='50' height='50' class='' alt='statua_papa' /></a></div>
<a href="http://www.newecclesia.it/chiesa-nel-mondo/2017_02_21/statua-di-papa-francesco-al-confine-tra-messico-e-usa_922" title="Statua di Papa Francesco al confine tra Messico e Usa"><strong>Statua di Papa Francesco al confine tra Messico e Usa</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/chiesa-nel-mondo/2017_02_16/india-lo-gettano-in-uno-stagno-ghiacciato-cristiano-muore-proclamando-la-sua-fede_867" title="India. Lo gettano in uno stagno ghiacciato, cristiano muore proclamando la sua fede"><img src='http://www.newecclesia.it/wp-content/uploads/2017/02/CRISTIANI-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='CRISTIANI' /></a></div>
<a href="http://www.newecclesia.it/chiesa-nel-mondo/2017_02_16/india-lo-gettano-in-uno-stagno-ghiacciato-cristiano-muore-proclamando-la-sua-fede_867" title="India. Lo gettano in uno stagno ghiacciato, cristiano muore proclamando la sua fede"><strong>India. Lo gettano in uno stagno ghiacciato, cristiano muore proclamando la sua fede</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/chiesa-nel-mondo/2017_02_11/papa-nomina-inviato-speciale-della-santa-sede-per-medjugorje_823" title="Papa nomina inviato speciale della Santa Sede per Medjugorje"><img src='http://www.newecclesia.it/wp-content/uploads/2017/02/image-11-300x212-ml-50x50.jpeg' width='50' height='50' class='' alt='image' /></a></div>
<a href="http://www.newecclesia.it/chiesa-nel-mondo/2017_02_11/papa-nomina-inviato-speciale-della-santa-sede-per-medjugorje_823" title="Papa nomina inviato speciale della Santa Sede per Medjugorje"><strong>Papa nomina inviato speciale della Santa Sede per Medjugorje</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/chiesa-nel-mondo/2017_02_06/la-chiesa-beatifica-il-martire-giapponese-ukon-samurai-di-cristo_774" title="La Chiesa beatifica il martire giapponese Ukon, samurai di Cristo"><img src='http://www.newecclesia.it/wp-content/uploads/2017/02/image-8-300x212-ml-50x50.jpeg' width='50' height='50' class='' alt='image' /></a></div>
<a href="http://www.newecclesia.it/chiesa-nel-mondo/2017_02_06/la-chiesa-beatifica-il-martire-giapponese-ukon-samurai-di-cristo_774" title="La Chiesa beatifica il martire giapponese Ukon, samurai di Cristo"><strong>La Chiesa beatifica il martire giapponese Ukon, samurai di Cristo</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/chiesa-nel-mondo/2017_02_02/stati-uniti-un-sacerdote-perdona-in-anticipo-il-suo-assassino_718" title="Stati Uniti. Un sacerdote perdona &#8220;in anticipo&#8221; il suo assassino"><img src='http://www.newecclesia.it/wp-content/uploads/2017/02/padre_robert-300x212-ml-50x50.jpg' width='50' height='50' class='' alt='padre_robert' /></a></div>
<a href="http://www.newecclesia.it/chiesa-nel-mondo/2017_02_02/stati-uniti-un-sacerdote-perdona-in-anticipo-il-suo-assassino_718" title="Stati Uniti. Un sacerdote perdona &#8220;in anticipo&#8221; il suo assassino"><strong>Stati Uniti. Un sacerdote perdona &#8220;in anticipo&#8221; il suo assassino</strong></a>
</li></ul></div><div class="widget">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewEcclesia Reattiva 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="1809610944"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>        </div>
    </div>
</div>
</div>
<footer id="footer">

    <div class="footer-copyright">
        <div class="container">
            <div class="row">

                <div class="col-md-12">
                    <p><b>2013-2016 Copyright &copy; NewEcclesia</b>  - NewEcclesia è un supplemento al Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br/><b>Direttore Responsabile: Candida Maione - Direttore Editoriale: Luisa Loredana Vercillo</b>
                    | Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</p>
                </div>
            </div>
        </div>
    </div>
</footer>

</div>




	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.newecclesia.it\/chiesa-nel-mondo\/2017_04_12\/messico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455":1455};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121688838&postid=1455&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.8.1&sig=0003526cd519348ef6ab3ef44ca4c44c84370fd0#parent=http%3A%2F%2Fwww.newecclesia.it%2Fchiesa-nel-mondo%2F2017_04_12%2Fmessico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121688838&postid=1455&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.8.1&sig=0003526cd519348ef6ab3ef44ca4c44c84370fd0#parent=http%3A%2F%2Fwww.newecclesia.it%2Fchiesa-nel-mondo%2F2017_04_12%2Fmessico-card-suarez-muri-vergognosi-narcotraffico-e-cancro_1455";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.1',blog:'121688838',post:'1455',tz:'2',srv:'www.newecclesia.it'} ]);
	_stq.push([ 'clickTrackerInit', '121688838', '1455' ]);
</script>

</body>
</html>
 