<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.newecclesia.it/xmlrpc.php">
        <title>NewEcclesia &raquo; Myanmar, i bambini di varie etnie accanto al Papa</title>
    <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Feed" href="http://www.newecclesia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Feed dei commenti" href="http://www.newecclesia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Myanmar, i bambini di varie etnie accanto al Papa Feed dei commenti" href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_28/myanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newecclesia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.newecclesia.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.newecclesia.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.newecclesia.it/wp-content/plugins/post-widget/css/style.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsflash-main-css'  href='http://www.newecclesia.it/wp-content/themes/news-flash/style.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-flash-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%2C700%7CPT+Sans+Caption%3A400%2C700&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-flash-fontawesome-css'  href='http://www.newecclesia.it/wp-content/themes/news-flash/css/font-awesome-4.2.0/css/font-awesome.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsflash-less'  href='http://www.newecclesia.it/wp-content/themes/news-flash/css/style.less?ver=' type='text/less' media='all' /><link rel='stylesheet' id='social-logos-css'  href='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.newecclesia.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/themes/news-flash/js/less.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/themes/news-flash/bootstrap/js/bootstrap.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/themes/news-flash/js/site.js?ver=4.7.7'></script>
<link rel='https://api.w.org/' href='http://www.newecclesia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newecclesia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newecclesia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.7" />
<link rel="canonical" href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_28/myanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911" />
<link rel='shortlink' href='http://wp.me/p8eAPc-KX' />
<link rel="alternate" type="application/json+oembed" href="http://www.newecclesia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newecclesia.it%2Fpapa-francesco-in-bangladesh%2F2017_11_28%2Fmyanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newecclesia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newecclesia.it%2Fpapa-francesco-in-bangladesh%2F2017_11_28%2Fmyanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>
    @import url(http://fonts.googleapis.com/css?family=Open+Sans:300,400,700);
    
    body,p, a.readmore, .widget *{}
    .brand, h1, h1 a{}
    h2, h2 a{}
    h3, h3 a, .widget-title{}
    h4, h4 a{}
    .branding{ background-image: url(http://www.newecclesia.it/wp-content/themes/news-flash/images/header.png); }
    .archive-top {    }
    .archive-top h1.entry-title,.archive-top, .archive-top *{   }
     #topnav-area .dropdown-menu { text-shadow:none !important;   }
     #topnav-area .dropdown-menu *, #topnav-area .dropdown-menu a {  }
    .dropdown-menu .active > a,.current-menu-item>a,.dropdown-menu a:hover,.dropdown-menu li > a:hover { background: rgba(0,0,0,0.2) !important;   }
    .footer {    } 
    .widget-footer h3,.footer *,.footer a{   } 
    #menu-top-menu>li>a {   } 
    .btn-info, .btn-info:hover { background: ; color: ; }
    .aios-slider *{ color:  !important; }
    .wpeden-bs-services:hover  .service.well:hover, .service.well:hover{ border-color:  !important; }
    .entry-title,.entry-title a {}
    .meta,.meta a {}
    .entry-content,.entry-content p {}
    .box.widget, .box.widget li, .box.widget p, .box.widget a {; line-height:2; }
    .box.widget h3 {}
    ul#menu-top-menu a {}
    ul#menu-top-menu .dropdown-menu > li > a {}
    ul#menu-top-menu .dropdown-menu > li.current-menu-item > a,
    ul#menu-top-menu .dropdown-menu > li:hover > a {color:#ffffff !important;}

    </style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Myanmar, i bambini di varie etnie accanto al Papa" />
<meta property="og:url" content="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_28/myanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911" />
<meta property="og:description" content="RADIO VATICANA &#8211; Ordine sociale “inclusivo”. Pace fondata “sul rispetto di ogni gruppo etnico”. La storia recente e non del Myanmar racconta altro. Conflitti interni e sangue non stati rispar…" />
<meta property="article:published_time" content="2017-11-28T18:34:03+00:00" />
<meta property="article:modified_time" content="2017-11-28T18:34:03+00:00" />
<meta property="og:site_name" content="NewEcclesia" />
<meta property="og:image" content="http://www.newecclesia.it/wp-content/uploads/2017/11/C8E2F0C7-F717-4354-9BB9-3FCF2C172017.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="453" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:image" content="http://www.newecclesia.it/wp-content/uploads/2017/11/C8E2F0C7-F717-4354-9BB9-3FCF2C172017.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
    <script type="text/javascript">
        less.modifyVars({
            '@color': '#0167bc',
            '@menubgcolor': '#0167bc'
        });
    </script>
    </head>
<body class="post-template-default single single-post postid-2911 single-format-standard">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46145840-3', 'newecclesia.it');
  ga('send', 'pageview');
</script>
<div class="container" id="mainc">
    <div class="row" style="display: none; visibility: hidden;">
    <div class="navbar navbar-color navbar-static-top">
		<div class="navbar-header">
                                        </div>
		</div>
	</div>
	<div class="row">
        <div class="col-md-12">
            <div class="branding">
            <a class="site-logo" href="http://www.newecclesia.it/"><img src='http://www.newecclesia.it/wp-content/uploads/2016/12/newecclesia.jpg' title='NewEcclesia' alt='NewEcclesia' /></a>
            <span class="text-right">
                &quot;Il giornalismo è uno strumento di costruzione&quot; (Papa Francesco)            </span>
                	<div style="float:right"><div class="header-widget"><div class="apsc-icons-wrapper clearfix apsc-theme-4" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/NewEcclesia" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">2,933</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/NewEcclesiaIt" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">698</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div></div>

</div></div>
            </div>
        </div>
    </div>
    <div class="navbar navbar-color navbar-static-top" id="topnav">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="fa fa-reorder"></span>
            </button>
        </div>
        <div class="navbar-collapse collapse">
            <ul id="menu-menu-principale" class="nav navbar-nav"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="/">Home</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-184"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Papa Francesco &nbsp;<i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu" role='menu' aria-labelledby="dLabel">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.newecclesia.it/category/angelus">Angelus</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.newecclesia.it/category/udienza">Udienza</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.newecclesia.it/category/santa-marta">Santa Marta</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.newecclesia.it/category/chiesa-nel-mondo">Chiesa nel Mondo</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://www.newecclesia.it/category/chiesa-e-religione">Chiesa e Religione</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.newecclesia.it/category/storie">Storie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.newecclesia.it/category/cultura-e-societa">Cultura e Società</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.newecclesia.it/category/attualita">Attualità</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.newecclesia.it/category/riflessioni-e-commenti">Riflessioni e Commenti</a></li>
</ul>        </div>
        <!--/.navbar-collapse -->
    </div>
<div id="mainb">     
<div class="row">
    <div class="col-md-9">
        <div  id="post-2911" class="post-2911 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francesco-in-bangladesh">         
                        <div  class="post single-post post-2911 type-post status-publish format-standard has-post-thumbnail hentry category-papa-francesco-in-bangladesh">
                <div class="titlePost"><h1 class="entry-title titlePost">Myanmar, i bambini di varie etnie accanto al Papa</h1></div><!-- breadcrumb --> 
                <div class="postData"><i><a href="http://www.newecclesia.it/category/papa-francesco-in-bangladesh" rel="category tag">Papa Francesco in Bangladesh</a></i> - 28 novembre 2017</div>
                <div class="clear"></div>
                                <div class="entry-content">
                                        <p><a href="http://www.newecclesia.it/wp-content/uploads/2017/11/C8E2F0C7-F717-4354-9BB9-3FCF2C172017.jpeg"><img class="alignleft size-medium wp-image-2912" src="http://www.newecclesia.it/wp-content/uploads/2017/11/C8E2F0C7-F717-4354-9BB9-3FCF2C172017-300x212.jpeg" alt="" width="300" height="212" srcset="http://www.newecclesia.it/wp-content/uploads/2017/11/C8E2F0C7-F717-4354-9BB9-3FCF2C172017-300x212.jpeg 300w, http://www.newecclesia.it/wp-content/uploads/2017/11/C8E2F0C7-F717-4354-9BB9-3FCF2C172017-550x389.jpeg 550w, http://www.newecclesia.it/wp-content/uploads/2017/11/C8E2F0C7-F717-4354-9BB9-3FCF2C172017.jpeg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>RADIO VATICANA &#8211; Ordine sociale “inclusivo”. Pace fondata “sul rispetto di ogni gruppo etnico”. La storia recente e non del Myanmar racconta altro. Conflitti interni e sangue non stati risparmiati alle ultime generazioni di birmani.<span id="more-2911"></span><br />
Dunque quelle del Papa, ma anche del Consigliere di Stato e ministro degli Esteri, Aung San Suu Kyi – che oggi ha accolto Francesco rivolgendogli un saluto pieno di stima – potrebbero suonare alle orecchie di molti birmani, che portano addosso lacerazioni mai sanate, come degli auspici, certamente sentiti, ma forse lontani dall’essere concretizzati.<br />
Eppure, al primo discorso pubblico di Francesco, qualcosa è accaduto prima e al di là delle parole. È accaduto che un gruppo di bambini e ragazzi in costume tradizionale sia salito accanto al Papa venuto da Roma, capo di una Chiesa che in Myanmar è quasi invisibile, e che quei bambini e ragazzi fossero rappresentanti delle varie etnie birmane. Quello che poteva essere un festoso benvenuto all’ospite importante, decorativo come si conviene, è diventato quasi una dichiarazione di intenti. Perché mentre, come ha ricordato la Nobel per la pace, in aree del Myanmar parlano le armi e della gente muore, si scelto di schierare accanto al Papa il futuro. Un futuro sulla cui pelle calcoli e ideologie non hanno ancora fatto in tempo a scrivere le loro di parole. Un futuro che, se aiutato, potrà trasformare le parole in storia, quella – come spera Francesco – di un Myanmar riconciliato.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2911" class="share-facebook sd-button share-icon" href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_28/myanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2911" class="share-twitter sd-button share-icon" href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_28/myanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2911" class="share-google-plus-1 sd-button share-icon" href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_28/myanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_28/myanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Myanmar%2C%20i%20bambini%20di%20varie%20etnie%20accanto%20al%20Papa http%3A%2F%2Fwww.newecclesia.it%2Fpapa-francesco-in-bangladesh%2F2017_11_28%2Fmyanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_28/myanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121688838-2911-5a1e14bc84278' data-src='//widgets.wp.com/likes/#blog_id=121688838&amp;post_id=2911&amp;origin=www.newecclesia.it&amp;obj_id=121688838-2911-5a1e14bc84278' data-name='like-post-frame-121688838-2911-5a1e14bc84278'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                </div>
                                <div class="well tags">
                    <nav id="nav-single">
                        <a href="http://www.newecclesia.it/primo-piano/2017_11_28/papa-in-myanmar-per-la-pace-servono-giustizia-e-rispetto-diritti-umani_2907" rel="prev"><i class="fa fa-chevron-left"></i> Previous</a>                                            </nav>
                </div>
                <div class="well tags">
                    <b><span>Tags: </span></b>
                                        <div class="clear"></div>
                </div>
                <div class="well author-box">
                    <div class="media">
                    </div>
                </div>
            </div>
            <div class="mx_comments"> 
                	<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/papa-francesco-in-bangladesh/2017_11_28/myanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911#respond" style="display:none;">Annulla risposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121688838&#038;postid=2911&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Commenta&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.9&#038;sig=86dbced7aa1b0d4737e7cb91f1b9feaf9d673d11#parent=http%3A%2F%2Fwww.newecclesia.it%2Fpapa-francesco-in-bangladesh%2F2017_11_28%2Fmyanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
            </div>
                    </div>
    </div>
    <div class="col-md-3">
        <div class="sidebar"> 
            <div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://www.newecclesia.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div><div class="widget"><h3 class="widget-title">Papa Francesco in Bangladesh </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/primo-piano/2017_11_28/papa-in-myanmar-per-la-pace-servono-giustizia-e-rispetto-diritti-umani_2907" title="Papa in Myanmar: per la pace servono giustizia e rispetto diritti umani"><img src='http://www.newecclesia.it/wp-content/uploads/2017/11/5CABF80A-1B76-4EFC-A435-3370713E7399-300x212-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/primo-piano/2017_11_28/papa-in-myanmar-per-la-pace-servono-giustizia-e-rispetto-diritti-umani_2907" title="Papa in Myanmar: per la pace servono giustizia e rispetto diritti umani"><strong>Papa in Myanmar: per la pace servono giustizia e rispetto diritti umani</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_28/il-papa-incontra-il-presidente-del-myanmar-e-aung-san-suu-kyi_2904" title="Il Papa incontra il Presidente del Myanmar e Aung San Suu Kyi"><img src='http://www.newecclesia.it/wp-content/uploads/2017/11/7F913F03-45C0-4B32-B7BF-BDBFB503C1A0-300x212-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_28/il-papa-incontra-il-presidente-del-myanmar-e-aung-san-suu-kyi_2904" title="Il Papa incontra il Presidente del Myanmar e Aung San Suu Kyi"><strong>Il Papa incontra il Presidente del Myanmar e Aung San Suu Kyi</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_28/papa-a-leader-religiosi-del-myanmar-pace-e-unita-nelle-differenze_2901" title="Papa a leader religiosi del Myanmar: pace è unità nelle differenze"><img src='http://www.newecclesia.it/wp-content/uploads/2017/11/E5DA8DCE-5A55-4B04-8277-C267C89C3494-300x212-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_28/papa-a-leader-religiosi-del-myanmar-pace-e-unita-nelle-differenze_2901" title="Papa a leader religiosi del Myanmar: pace è unità nelle differenze"><strong>Papa a leader religiosi del Myanmar: pace è unità nelle differenze</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_28/papa-a-yangon-incontra-capo-servizi-difesa-responsabilita-nella-transizione_2898" title="Papa a Yangon incontra Capo Servizi Difesa: responsabilità nella transizione"><img src='http://www.newecclesia.it/wp-content/uploads/2017/11/8404C991-53A4-4CB8-8239-FF80F5BA37F3-300x212-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_28/papa-a-yangon-incontra-capo-servizi-difesa-responsabilita-nella-transizione_2898" title="Papa a Yangon incontra Capo Servizi Difesa: responsabilità nella transizione"><strong>Papa a Yangon incontra Capo Servizi Difesa: responsabilità nella transizione</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_27/il-papa-e-arrivato-in-myanmar-grande-festa-ad-accoglierlo_2895" title="Il Papa è arrivato in Myanmar: grande festa ad accoglierlo"><img src='http://www.newecclesia.it/wp-content/uploads/2017/11/B72C9230-8171-473C-A6D5-1D4C38433F57-300x212-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/papa-francesco-in-bangladesh/2017_11_27/il-papa-e-arrivato-in-myanmar-grande-festa-ad-accoglierlo_2895" title="Il Papa è arrivato in Myanmar: grande festa ad accoglierlo"><strong>Il Papa è arrivato in Myanmar: grande festa ad accoglierlo</strong></a>
</li></ul></div><div class="widget">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewEcclesia Reattiva 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="1809610944"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>        </div>
    </div>
</div>
</div>
<footer id="footer">

    <div class="footer-copyright">
        <div class="container">
            <div class="row">

                <div class="col-md-12">
                    <p><b>2013-2016 Copyright &copy; NewEcclesia</b>  - NewEcclesia è un supplemento al Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br/><b>Direttore Responsabile: Candida Maione - Direttore Editoriale: Luisa Loredana Vercillo</b>
                    | Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</p>
                </div>
            </div>
        </div>
    </div>
</footer>

</div>




	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.newecclesia.it\/papa-francesco-in-bangladesh\/2017_11_28\/myanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911":2911};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121688838&postid=2911&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.9&sig=86dbced7aa1b0d4737e7cb91f1b9feaf9d673d11#parent=http%3A%2F%2Fwww.newecclesia.it%2Fpapa-francesco-in-bangladesh%2F2017_11_28%2Fmyanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121688838&postid=2911&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.9&sig=86dbced7aa1b0d4737e7cb91f1b9feaf9d673d11#parent=http%3A%2F%2Fwww.newecclesia.it%2Fpapa-francesco-in-bangladesh%2F2017_11_28%2Fmyanmar-i-bambini-di-varie-etnie-accanto-al-papa_2911";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'121688838',post:'2911',tz:'1',srv:'www.newecclesia.it'} ]);
	_stq.push([ 'clickTrackerInit', '121688838', '2911' ]);
</script>

</body>
</html>
 