<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.newecclesia.it/xmlrpc.php">
        <title>NewEcclesia &raquo; Erdogan in Italia, tra ferite e affari</title>
    <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Feed" href="http://www.newecclesia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Feed dei commenti" href="http://www.newecclesia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Erdogan in Italia, tra ferite e affari Feed dei commenti" href="http://www.newecclesia.it/primo-piano/2018_02_05/erdogan-in-italia-tra-ferite-e-affari_3285/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newecclesia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.newecclesia.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.newecclesia.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.newecclesia.it/wp-content/plugins/post-widget/css/style.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsflash-main-css'  href='http://www.newecclesia.it/wp-content/themes/news-flash/style.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='news-flash-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%2C700%7CPT+Sans+Caption%3A400%2C700&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='news-flash-fontawesome-css'  href='http://www.newecclesia.it/wp-content/themes/news-flash/css/font-awesome-4.2.0/css/font-awesome.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsflash-less'  href='http://www.newecclesia.it/wp-content/themes/news-flash/css/style.less?ver=' type='text/less' media='all' /><link rel='stylesheet' id='addtoany-css'  href='http://www.newecclesia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.newecclesia.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/themes/news-flash/js/less.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/themes/news-flash/bootstrap/js/bootstrap.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/themes/news-flash/js/site.js?ver=4.7.9'></script>
<link rel='https://api.w.org/' href='http://www.newecclesia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newecclesia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newecclesia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.9" />
<link rel="canonical" href="http://www.newecclesia.it/primo-piano/2018_02_05/erdogan-in-italia-tra-ferite-e-affari_3285" />
<link rel='shortlink' href='http://wp.me/p8eAPc-QZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.newecclesia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newecclesia.it%2Fprimo-piano%2F2018_02_05%2Ferdogan-in-italia-tra-ferite-e-affari_3285" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newecclesia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newecclesia.it%2Fprimo-piano%2F2018_02_05%2Ferdogan-in-italia-tra-ferite-e-affari_3285&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>
    @import url(http://fonts.googleapis.com/css?family=Open+Sans:300,400,700);
    
    body,p, a.readmore, .widget *{}
    .brand, h1, h1 a{}
    h2, h2 a{}
    h3, h3 a, .widget-title{}
    h4, h4 a{}
    .branding{ background-image: url(http://www.newecclesia.it/wp-content/themes/news-flash/images/header.png); }
    .archive-top {    }
    .archive-top h1.entry-title,.archive-top, .archive-top *{   }
     #topnav-area .dropdown-menu { text-shadow:none !important;   }
     #topnav-area .dropdown-menu *, #topnav-area .dropdown-menu a {  }
    .dropdown-menu .active > a,.current-menu-item>a,.dropdown-menu a:hover,.dropdown-menu li > a:hover { background: rgba(0,0,0,0.2) !important;   }
    .footer {    } 
    .widget-footer h3,.footer *,.footer a{   } 
    #menu-top-menu>li>a {   } 
    .btn-info, .btn-info:hover { background: ; color: ; }
    .aios-slider *{ color:  !important; }
    .wpeden-bs-services:hover  .service.well:hover, .service.well:hover{ border-color:  !important; }
    .entry-title,.entry-title a {}
    .meta,.meta a {}
    .entry-content,.entry-content p {}
    .box.widget, .box.widget li, .box.widget p, .box.widget a {; line-height:2; }
    .box.widget h3 {}
    ul#menu-top-menu a {}
    ul#menu-top-menu .dropdown-menu > li > a {}
    ul#menu-top-menu .dropdown-menu > li.current-menu-item > a,
    ul#menu-top-menu .dropdown-menu > li:hover > a {color:#ffffff !important;}

    </style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Erdogan in Italia, tra ferite e affari" />
<meta property="og:url" content="http://www.newecclesia.it/primo-piano/2018_02_05/erdogan-in-italia-tra-ferite-e-affari_3285" />
<meta property="og:description" content="AVVENIRE &#8211; Il presidente turco, Recep Tayyip Erdogan, è arrivato ieri sera a Roma dove stamani viene ricevuto in udienza da papa Francesco e poi incontrerà vertici dello Stato. Ad attenderlo …" />
<meta property="article:published_time" content="2018-02-05T10:44:11+00:00" />
<meta property="article:modified_time" content="2018-02-05T10:44:11+00:00" />
<meta property="og:site_name" content="NewEcclesia" />
<meta property="og:image" content="http://www.newecclesia.it/wp-content/uploads/2018/02/erdogan_papa.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:image" content="http://www.newecclesia.it/wp-content/uploads/2018/02/erdogan_papa.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
    <script type="text/javascript">
        less.modifyVars({
            '@color': '#0167bc',
            '@menubgcolor': '#0167bc'
        });
    </script>
    </head>
<body class="post-template-default single single-post postid-3285 single-format-standard">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46145840-3', 'newecclesia.it');
  ga('send', 'pageview');
</script>
<div class="container" id="mainc">
    <div class="row" style="display: none; visibility: hidden;">
    <div class="navbar navbar-color navbar-static-top">
		<div class="navbar-header">
                                        </div>
		</div>
	</div>
	<div class="row">
        <div class="col-md-12">
            <div class="branding">
            <a class="site-logo" href="http://www.newecclesia.it/"><img src='http://www.newecclesia.it/wp-content/uploads/2016/12/newecclesia.jpg' title='NewEcclesia' alt='NewEcclesia' /></a>
            <span class="text-right">
                &quot;Il giornalismo è uno strumento di costruzione&quot; (Papa Francesco)            </span>
                	<div style="float:right"><div class="header-widget"><div class="apsc-icons-wrapper clearfix apsc-theme-4" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/NewEcclesia" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">2,933</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/NewEcclesiaIt" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">700</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div></div>

</div></div>
            </div>
        </div>
    </div>
    <div class="navbar navbar-color navbar-static-top" id="topnav">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="fa fa-reorder"></span>
            </button>
        </div>
        <div class="navbar-collapse collapse">
            <ul id="menu-menu-principale" class="nav navbar-nav"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="/">Home</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-184"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Papa Francesco &nbsp;<i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu" role='menu' aria-labelledby="dLabel">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.newecclesia.it/category/angelus">Angelus</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.newecclesia.it/category/udienza">Udienza</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.newecclesia.it/category/santa-marta">Santa Marta</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.newecclesia.it/category/chiesa-nel-mondo">Chiesa nel Mondo</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://www.newecclesia.it/category/chiesa-e-religione">Chiesa e Religione</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.newecclesia.it/category/storie">Storie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.newecclesia.it/category/cultura-e-societa">Cultura e Società</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180"><a href="http://www.newecclesia.it/category/attualita">Attualità</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.newecclesia.it/category/riflessioni-e-commenti">Riflessioni e Commenti</a></li>
</ul>        </div>
        <!--/.navbar-collapse -->
    </div>
<div id="mainb">     
<div class="row">
    <div class="col-md-9">
        <div  id="post-3285" class="post-3285 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-primo-piano">         
                        <div  class="post single-post post-3285 type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-primo-piano">
                <div class="titlePost"><h1 class="entry-title titlePost">Erdogan in Italia, tra ferite e affari</h1></div><!-- breadcrumb --> 
                <div class="postData"><i><a href="http://www.newecclesia.it/category/attualita" rel="category tag">Attualità</a>, <a href="http://www.newecclesia.it/category/primo-piano" rel="category tag">primo piano</a></i> - 5 febbraio 2018</div>
                <div class="clear"></div>
                                <div class="entry-content">
                                        <p><a href="http://www.newecclesia.it/wp-content/uploads/2018/02/erdogan_papa.jpg"><img class="alignleft size-medium wp-image-3286" src="http://www.newecclesia.it/wp-content/uploads/2018/02/erdogan_papa-300x200.jpg" alt="" width="300" height="200" srcset="http://www.newecclesia.it/wp-content/uploads/2018/02/erdogan_papa-300x200.jpg 300w, http://www.newecclesia.it/wp-content/uploads/2018/02/erdogan_papa-768x512.jpg 768w, http://www.newecclesia.it/wp-content/uploads/2018/02/erdogan_papa.jpg 1024w, http://www.newecclesia.it/wp-content/uploads/2018/02/erdogan_papa-960x639.jpg 960w, http://www.newecclesia.it/wp-content/uploads/2018/02/erdogan_papa-550x366.jpg 550w" sizes="(max-width: 300px) 100vw, 300px" /></a>AVVENIRE &#8211; Il presidente turco, Recep Tayyip Erdogan, è arrivato ieri sera a Roma dove stamani viene ricevuto in udienza da papa Francesco e poi incontrerà vertici dello Stato. Ad attenderlo ha trovato una capitale blindata, per evitare manifestazioni di protesta da parte non solo delle comunità curde, ma anche dei gruppi antagonisti.<span id="more-3285"></span></p>
<p>Si tratta di una visita molto importante dal punto di vista simbolico: erano infatti 59 anni che un capo di Stato turco non si recava in udienza in Vaticano. Una visita quanto mai complessa sia sotto l’aspetto politico che della gestione della sicurezza. Tuttavia Erdogan arriva in Italia con grandi speranze. La prima, è quella di accreditarsi come leader di primo livello sullo scacchiere internazionale. Gli attacchi in seguito al riconoscimento del genocidio armeno da parte del Santo Padre sembrano un ricordo lontano. L’obiettivo primario per Erdogan – dopo una telefonata con papa Francesco alcune settimane fa sull’argomento – è di trovare una sponda in Vaticano nella lotta contro la decisione di Donald Trump di trasferire l’ambasciata americana a Gerusalemme, riconoscendola automaticamente capitale dello Stato d’Israele. Altri temi su cui dovrebbe vertere l’incontro in Vaticano sono la crisi umanitaria in Siria, la lotta contro il terrorismo, la xenofobia e il razzismo. La tappa presso la Santa Sede sarà la più importante, ma non l’unica del suo viaggio, che si concluderà stasera.</p>
<p>Il numero uno di Ankara oggi incontra anche il presidente della Repubblica, Sergio Mattarella e il premier Paolo Gentiloni. Non solo geopolitica in agenda ma anche affari importanti. Lo si può intuire dal calibro dei ministri che accompagneranno Erdogan e sua moglie Emine in questo viaggio. Le stesse autorità turche sottolineano che il viaggio presidenziale servirà anche a «discutere cooperazioni bilaterali fra Turchia e Italia nelle sfere della politica, dell’economia e dell’industria di Difesa». Sempre secondo fonti turche, il capo di Stato turco dovrebbe incontrare anche gli amministratori delegati delle più importanti aziende italiane.</p>
<p>Una visita importante, ma anche molto molto delicata. L’operazione militare turca “Ramoscello d’ulivo” nel Nord della Siria, ufficialmente organizzata da Ankara contro il terrorismo di matrice curda e jihadista, ha già provocato oltre 100 vittime. Inoltre la condizione drammatica dei diritti umani nel Paese, da anni sotto la lente di ingrandimento dell’Unione Europea, si è aggravata dopo il fallito golpe del luglio 2016 a cui è seguita una vera e propria caccia alle streghe da parte del presidente Erdogan, durante la quale sono finite in carcere oltre 51mila persone.</p>
<p>Difficilmente il capo di Stato turco incontrerà a Roma cortei di protesta sulla sua strada. La Questura di Roma ha dichiarato da giorni l’allerta massima, spiegando che si tratta di una visita molto delicata anche dal punto di vista della gestione della sicurezza. Gli agenti mobilitati sono 3.500, con una “green” zone per proteggere tutti gli spostamenti del corteo presidenziale. Ma i contrari alla presenza di Erdogan sul suolo nazionale sono molti. Per primi i curdi, che hanno definito la vista del presidente turco Erdogan «uno sbaglio» da parte dell’Italia, definendolo «un criminale» con «le mani sporche di sangue».</p>
<p>La Federazione nazionale della Stampa e l’Ordine dei giornalisti sabato hanno portato la loro solidarietà ad Amnesty International, in presidio permanente davanti all’ambasciata turca: proprio questa settimana il presidente turco di Amnesty International, Taner Kilic è stato scarcerato e arrestato nuovamente nel giro di 48 ore dalle autorità turche. Fra le voci della politica italiana, spicca quella del leghista Roberto Calderoli, «sconvolto» per l’accoglienza riservata a Erdogan.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3285" class="share-facebook sd-button share-icon" href="http://www.newecclesia.it/primo-piano/2018_02_05/erdogan-in-italia-tra-ferite-e-affari_3285?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3285" class="share-twitter sd-button share-icon" href="http://www.newecclesia.it/primo-piano/2018_02_05/erdogan-in-italia-tra-ferite-e-affari_3285?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3285" class="share-google-plus-1 sd-button share-icon" href="http://www.newecclesia.it/primo-piano/2018_02_05/erdogan-in-italia-tra-ferite-e-affari_3285?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.newecclesia.it/primo-piano/2018_02_05/erdogan-in-italia-tra-ferite-e-affari_3285?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Erdogan%20in%20Italia%2C%20tra%20ferite%20e%20affari http%3A%2F%2Fwww.newecclesia.it%2Fprimo-piano%2F2018_02_05%2Ferdogan-in-italia-tra-ferite-e-affari_3285" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.newecclesia.it/primo-piano/2018_02_05/erdogan-in-italia-tra-ferite-e-affari_3285#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121688838-3285-5a78841b3ecc0' data-src='//widgets.wp.com/likes/#blog_id=121688838&amp;post_id=3285&amp;origin=www.newecclesia.it&amp;obj_id=121688838-3285-5a78841b3ecc0' data-name='like-post-frame-121688838-3285-5a78841b3ecc0'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.newecclesia.it/primo-piano/2018_02_05/erdogan-in-italia-tra-ferite-e-affari_3285" data-a2a-title="Erdogan in Italia, tra ferite e affari"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newecclesia.it%2Fprimo-piano%2F2018_02_05%2Ferdogan-in-italia-tra-ferite-e-affari_3285&amp;linkname=Erdogan%20in%20Italia%2C%20tra%20ferite%20e%20affari" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newecclesia.it%2Fprimo-piano%2F2018_02_05%2Ferdogan-in-italia-tra-ferite-e-affari_3285&amp;linkname=Erdogan%20in%20Italia%2C%20tra%20ferite%20e%20affari" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.newecclesia.it%2Fprimo-piano%2F2018_02_05%2Ferdogan-in-italia-tra-ferite-e-affari_3285&amp;linkname=Erdogan%20in%20Italia%2C%20tra%20ferite%20e%20affari" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                </div>
                                <div class="well tags">
                    <nav id="nav-single">
                        <a href="http://www.newecclesia.it/angelus/2018_02_05/lannuncio-del-papa-il-23-febbraio-giornata-di-preghiera-e-digiuno-per-la-pace_3282" rel="prev"><i class="fa fa-chevron-left"></i> Previous</a>                                            </nav>
                </div>
                <div class="well tags">
                    <b><span>Tags: </span></b>
                                        <div class="clear"></div>
                </div>
                <div class="well author-box">
                    <div class="media">
                    </div>
                </div>
            </div>
            <div class="mx_comments"> 
                	<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/primo-piano/2018_02_05/erdogan-in-italia-tra-ferite-e-affari_3285#respond" style="display:none;">Annulla risposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121688838&#038;postid=3285&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Commenta&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.9&#038;sig=da9d3519aed9d411f084dce5bc53e1450e5a1b68#parent=http%3A%2F%2Fwww.newecclesia.it%2Fprimo-piano%2F2018_02_05%2Ferdogan-in-italia-tra-ferite-e-affari_3285" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
            </div>
                    </div>
    </div>
    <div class="col-md-3">
        <div class="sidebar"> 
            <div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://www.newecclesia.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div><div class="widget"><h3 class="widget-title">Attualità </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/attualita/2017_12_24/nato-da-donna-una-chiesa-lieta-col-volto-di-madre_3040" title="“Nato da donna”- &#8220;Una chiesa lieta col volto di Madre&#8221;"><img src='http://www.newecclesia.it/wp-content/uploads/2017/12/1ECF2F2F-5E9F-41B5-A1A0-C73250212D79-300x218-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/attualita/2017_12_24/nato-da-donna-una-chiesa-lieta-col-volto-di-madre_3040" title="“Nato da donna”- &#8220;Una chiesa lieta col volto di Madre&#8221;"><strong>“Nato da donna”- &#8220;Una chiesa lieta col volto di Madre&#8221;</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/attualita/2017_12_19/papa-francesco-a-pietrelcina-e-s-giovanni-rotondo-sulle-orme-di-padre-pio_3026" title="Papa Francesco a Pietrelcina e S. Giovanni Rotondo sulle orme di Padre Pio"><img src='http://www.newecclesia.it/wp-content/uploads/2017/12/padrepio-300x168-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/attualita/2017_12_19/papa-francesco-a-pietrelcina-e-s-giovanni-rotondo-sulle-orme-di-padre-pio_3026" title="Papa Francesco a Pietrelcina e S. Giovanni Rotondo sulle orme di Padre Pio"><strong>Papa Francesco a Pietrelcina e S. Giovanni Rotondo sulle orme di Padre Pio</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/attualita/2017_12_17/la-torta-per-il-compleanno-del-papa-francesco-che-porta-sulle-spalle-il-mondo_3019" title="La torta per il compleanno del Papa: Francesco che porta sulle spalle il mondo"><img src='http://www.newecclesia.it/wp-content/uploads/2017/12/tortapapa-300x296-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/attualita/2017_12_17/la-torta-per-il-compleanno-del-papa-francesco-che-porta-sulle-spalle-il-mondo_3019" title="La torta per il compleanno del Papa: Francesco che porta sulle spalle il mondo"><strong>La torta per il compleanno del Papa: Francesco che porta sulle spalle il mondo</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/attualita/2017_12_14/viva-la-befana-2018-a-san-pietro_3004" title="Viva La Befana 2018 a San Pietro"><img src='http://www.newecclesia.it/wp-content/uploads/2017/12/vivabefana-216x300-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/attualita/2017_12_14/viva-la-befana-2018-a-san-pietro_3004" title="Viva La Befana 2018 a San Pietro"><strong>Viva La Befana 2018 a San Pietro</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/attualita/2017_12_13/digiuno-e-sciopero-dei-giornalisti-per-salvare-famiglia-cristiana_2998" title="Digiuno e sciopero dei giornalisti per salvare Famiglia Cristiana"><img src='http://www.newecclesia.it/wp-content/uploads/2017/12/famiglia_cristiana-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/attualita/2017_12_13/digiuno-e-sciopero-dei-giornalisti-per-salvare-famiglia-cristiana_2998" title="Digiuno e sciopero dei giornalisti per salvare Famiglia Cristiana"><strong>Digiuno e sciopero dei giornalisti per salvare Famiglia Cristiana</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/attualita/2017_12_12/a-soriano-calabro-evento-particolare-per-il-60-anniversario-di-sacerdozio-padre-michele-fortuna_2987" title="A Soriano Calabro evento particolare per il 60° anniversario di sacerdozio Padre Michele Fortuna"><img src='http://www.newecclesia.it/wp-content/uploads/2017/12/p.-fortuna-225x300-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/attualita/2017_12_12/a-soriano-calabro-evento-particolare-per-il-60-anniversario-di-sacerdozio-padre-michele-fortuna_2987" title="A Soriano Calabro evento particolare per il 60° anniversario di sacerdozio Padre Michele Fortuna"><strong>A Soriano Calabro evento particolare per il 60° anniversario di sacerdozio Padre Michele Fortuna</strong></a>
</li></ul></div><div class="widget">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewEcclesia Reattiva 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="1809610944"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>        </div>
    </div>
</div>
</div>
<footer id="footer">

    <div class="footer-copyright">
        <div class="container">
            <div class="row">

                <div class="col-md-12">
                    <p><b>2013-2016 Copyright &copy; NewEcclesia</b>  - NewEcclesia è un supplemento al Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br/><b>Direttore Responsabile: Candida Maione - Direttore Editoriale: Luisa Loredana Vercillo</b>
                    | Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</p>
                </div>
            </div>
        </div>
    </div>
</footer>

</div>




	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.newecclesia.it\/primo-piano\/2018_02_05\/erdogan-in-italia-tra-ferite-e-affari_3285":3285};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121688838&postid=3285&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.9&sig=da9d3519aed9d411f084dce5bc53e1450e5a1b68#parent=http%3A%2F%2Fwww.newecclesia.it%2Fprimo-piano%2F2018_02_05%2Ferdogan-in-italia-tra-ferite-e-affari_3285" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121688838&postid=3285&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.9&sig=da9d3519aed9d411f084dce5bc53e1450e5a1b68#parent=http%3A%2F%2Fwww.newecclesia.it%2Fprimo-piano%2F2018_02_05%2Ferdogan-in-italia-tra-ferite-e-affari_3285";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'121688838',post:'3285',tz:'1',srv:'www.newecclesia.it'} ]);
	_stq.push([ 'clickTrackerInit', '121688838', '3285' ]);
</script>

</body>
</html>
 