<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.newecclesia.it/xmlrpc.php">
        <title>NewEcclesia &raquo; Papa a Santa Marta: farsi piccoli, per ascoltare voce del Signore</title>
    <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Feed" href="http://www.newecclesia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Feed dei commenti" href="http://www.newecclesia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Papa a Santa Marta: farsi piccoli, per ascoltare voce del Signore Feed dei commenti" href="http://www.newecclesia.it/santa-marta/2017_06_23/papa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newecclesia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.newecclesia.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.newecclesia.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.newecclesia.it/wp-content/plugins/post-widget/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsflash-main-css'  href='http://www.newecclesia.it/wp-content/themes/news-flash/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='news-flash-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%2C700%7CPT+Sans+Caption%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='news-flash-fontawesome-css'  href='http://www.newecclesia.it/wp-content/themes/news-flash/css/font-awesome-4.2.0/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsflash-less'  href='http://www.newecclesia.it/wp-content/themes/news-flash/css/style.less?ver=' type='text/less' media='all' /><link rel='stylesheet' id='social-logos-css'  href='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.newecclesia.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/themes/news-flash/js/less.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/themes/news-flash/bootstrap/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/themes/news-flash/js/site.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.newecclesia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newecclesia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newecclesia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.newecclesia.it/santa-marta/2017_06_23/papa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101" />
<link rel='shortlink' href='http://wp.me/p8eAPc-xT' />
<link rel="alternate" type="application/json+oembed" href="http://www.newecclesia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newecclesia.it%2Fsanta-marta%2F2017_06_23%2Fpapa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newecclesia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newecclesia.it%2Fsanta-marta%2F2017_06_23%2Fpapa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>
    @import url(http://fonts.googleapis.com/css?family=Open+Sans:300,400,700);
    
    body,p, a.readmore, .widget *{}
    .brand, h1, h1 a{}
    h2, h2 a{}
    h3, h3 a, .widget-title{}
    h4, h4 a{}
    .branding{ background-image: url(http://www.newecclesia.it/wp-content/themes/news-flash/images/header.png); }
    .archive-top {    }
    .archive-top h1.entry-title,.archive-top, .archive-top *{   }
     #topnav-area .dropdown-menu { text-shadow:none !important;   }
     #topnav-area .dropdown-menu *, #topnav-area .dropdown-menu a {  }
    .dropdown-menu .active > a,.current-menu-item>a,.dropdown-menu a:hover,.dropdown-menu li > a:hover { background: rgba(0,0,0,0.2) !important;   }
    .footer {    } 
    .widget-footer h3,.footer *,.footer a{   } 
    #menu-top-menu>li>a {   } 
    .btn-info, .btn-info:hover { background: ; color: ; }
    .aios-slider *{ color:  !important; }
    .wpeden-bs-services:hover  .service.well:hover, .service.well:hover{ border-color:  !important; }
    .entry-title,.entry-title a {}
    .meta,.meta a {}
    .entry-content,.entry-content p {}
    .box.widget, .box.widget li, .box.widget p, .box.widget a {; line-height:2; }
    .box.widget h3 {}
    ul#menu-top-menu a {}
    ul#menu-top-menu .dropdown-menu > li > a {}
    ul#menu-top-menu .dropdown-menu > li.current-menu-item > a,
    ul#menu-top-menu .dropdown-menu > li:hover > a {color:#ffffff !important;}

    </style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Papa a Santa Marta: farsi piccoli, per ascoltare voce del Signore" />
<meta property="og:url" content="http://www.newecclesia.it/santa-marta/2017_06_23/papa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101" />
<meta property="og:description" content="RADIO VATICANA &#8211; Per ascoltare la voce del Signore, bisogna farsi piccoli. Lo ha ricordato Papa Francesco nell’omelia della Messa mattutina a Casa Santa Marta, celebrando il Sacratissimo Cuor…" />
<meta property="article:published_time" content="2017-06-23T09:49:12+00:00" />
<meta property="article:modified_time" content="2017-06-23T09:49:12+00:00" />
<meta property="og:site_name" content="NewEcclesia" />
<meta property="og:image" content="http://www.newecclesia.it/wp-content/uploads/2017/06/IMG_5883.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="453" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:image" content="http://www.newecclesia.it/wp-content/uploads/2017/06/IMG_5883.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
    <script type="text/javascript">
        less.modifyVars({
            '@color': '#0167bc',
            '@menubgcolor': '#0167bc'
        });
    </script>
    </head>
<body class="post-template-default single single-post postid-2101 single-format-standard">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46145840-3', 'newecclesia.it');
  ga('send', 'pageview');
</script>
<div class="container" id="mainc">
    <div class="row" style="display: none; visibility: hidden;">
    <div class="navbar navbar-color navbar-static-top">
		<div class="navbar-header">
                                        </div>
		</div>
	</div>
	<div class="row">
        <div class="col-md-12">
            <div class="branding">
            <a class="site-logo" href="http://www.newecclesia.it/"><img src='http://www.newecclesia.it/wp-content/uploads/2016/12/newecclesia.jpg' title='NewEcclesia' alt='NewEcclesia' /></a>
            <span class="text-right">
                &quot;Il giornalismo è uno strumento di costruzione&quot; (Papa Francesco)            </span>
                	<div style="float:right"><div class="header-widget"><div class="apsc-icons-wrapper clearfix apsc-theme-4" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/NewEcclesia" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">2,933</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/NewEcclesiaIt" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">665</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div></div>

</div></div>
            </div>
        </div>
    </div>
    <div class="navbar navbar-color navbar-static-top" id="topnav">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="fa fa-reorder"></span>
            </button>
        </div>
        <div class="navbar-collapse collapse">
            <ul id="menu-menu-principale" class="nav navbar-nav"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="/">Home</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-184"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Papa Francesco &nbsp;<i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu" role='menu' aria-labelledby="dLabel">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.newecclesia.it/category/angelus">Angelus</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.newecclesia.it/category/udienza">Udienza</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53"><a href="http://www.newecclesia.it/category/santa-marta">Santa Marta</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.newecclesia.it/category/chiesa-nel-mondo">Chiesa nel Mondo</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://www.newecclesia.it/category/chiesa-e-religione">Chiesa e Religione</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.newecclesia.it/category/storie">Storie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.newecclesia.it/category/cultura-e-societa">Cultura e Società</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.newecclesia.it/category/attualita">Attualità</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.newecclesia.it/category/riflessioni-e-commenti">Riflessioni e Commenti</a></li>
</ul>        </div>
        <!--/.navbar-collapse -->
    </div>
<div id="mainb">     
<div class="row">
    <div class="col-md-9">
        <div  id="post-2101" class="post-2101 post type-post status-publish format-standard has-post-thumbnail hentry category-santa-marta">         
                        <div  class="post single-post post-2101 type-post status-publish format-standard has-post-thumbnail hentry category-santa-marta">
                <div class="titlePost"><h1 class="entry-title titlePost">Papa a Santa Marta: farsi piccoli, per ascoltare voce del Signore</h1></div><!-- breadcrumb --> 
                <div class="postData"><i><a href="http://www.newecclesia.it/category/santa-marta" rel="category tag">Santa Marta</a></i> - 23 giugno 2017</div>
                <div class="clear"></div>
                                <div class="entry-content">
                                        <p><a href="http://www.newecclesia.it/wp-content/uploads/2017/06/IMG_5883.jpg"><img class="alignleft size-medium wp-image-2102" src="http://www.newecclesia.it/wp-content/uploads/2017/06/IMG_5883-300x212.jpg" alt="" width="300" height="212" srcset="http://www.newecclesia.it/wp-content/uploads/2017/06/IMG_5883-300x212.jpg 300w, http://www.newecclesia.it/wp-content/uploads/2017/06/IMG_5883-550x389.jpg 550w, http://www.newecclesia.it/wp-content/uploads/2017/06/IMG_5883.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>RADIO VATICANA &#8211; Per ascoltare la voce del Signore, bisogna farsi piccoli. Lo ha ricordato Papa Francesco nell’omelia della Messa mattutina a Casa Santa Marta, celebrando il Sacratissimo Cuore di Gesù. Il servizio di Giada Aquilino:<span id="more-2101"></span></p>
<p>Il Signore ci ha scelti, si è “immischiato con noi nel cammino della vita” e ha dato “Suo Figlio, e la vita del Suo Figlio, per il nostro amore”. Richiamandosi all’odierna Prima Lettura tratta dal Deuteronomio, in cui Mosè dice che Dio ci ha scelti per essere il suo popolo particolare fra tutti i popoli della terra, Francesco spiega come si lodi Dio perché “nel cuore di Gesù ci dà la grazia di celebrare con gioia i grandi misteri della nostra salvezza, del Suo amore per noi”, celebrando cioè “la nostra fede”. In particolare il Papa si sofferma su due parole contenute nel brano: scegliere e piccolezza. Riguardo alla prima, prosegue, non siamo stati noi “a scegliere Lui”, ma è Dio che si è fatto “prigioniero di noi”:</p>
<p>“Si è legato alla nostra vita, non può staccarsi. Ha giocato forte! E rimane fedele in questo atteggiamento. Siamo stati scelti per amore e questa è la nostra identità. ‘Io ho scelto questa religione, ho scelto …’: no, tu non hai scelto. E’ Lui che ha scelto te, ti ha chiamato e si è legato. E questa è la nostra fede. Se noi non crediamo questo, non capiamo cosa sia il messaggio di Cristo, non capiamo il Vangelo”.</p>
<p>Per la seconda parola, piccolezza, ricorda come Mosè specifichi che il Signore ha scelto il popolo d’Israele perché è “il più piccolo di tutti i popoli”:</p>
<p>“Si è innamorato della nostra piccolezza e per questo ci ha scelti. E Lui sceglie i piccoli: non i grandi, i piccoli. E Lui si rivela ai piccoli: ‘Hai nascosto queste cose ai sapienti e ai dotti e le hai rivelate ai piccoli’. Lui si rivela ai piccoli: se tu vuoi capire qualcosa del mistero di Gesù, abbassati: fatti piccolo. Riconosci di essere nulla. E non solo sceglie e si rivela ai piccoli, ma chiama i piccoli: ‘Venite a me, voi tutti che siete stanchi e oppressi: io vi darò il ristoro’. Voi che siete i più piccoli – per le sofferenze, per la stanchezza … Lui sceglie i piccoli, si rivela ai piccoli e chiama i piccoli. Ma i grandi non li chiama? Il suo cuore è aperto, ma la voce i grandi non riescono a sentirla perché sono pieni di se stessi. Per ascoltare la voce del Signore, bisogna farsi piccoli”.</p>
<p>Così, dunque, si arriva al mistero del cuore di Cristo, che non è &#8211; come “qualcuno dice”, ricorda Francesco &#8211; una “immaginetta” per i devoti: il cuore trafitto di Cristo è “il cuore della rivelazione, il cuore della nostra fede perché Lui si è fatto piccolo, ha scelto questa via”. Quella di umiliare se stesso e annientarsi “fino alla morte” sulla Croce: è &#8211; sottolinea il Pontefice &#8211; “una scelta verso la piccolezza perché la gloria di Dio possa essere manifesta”. Dal corpo di Cristo trafitto dalla lancia del soldato “uscì sangue e acqua”, rammenta il Papa, e “questo è il mistero di Cristo”, nell’odierna celebrazione di un “cuore che ama, che sceglie, che è fedele” e “si lega con noi, si rivela ai piccoli, chiama i piccoli, si fa piccolo”:</p>
<p>“Crediamo in Dio, sì; sì, anche in Gesù, sì … ‘Gesù è Dio?’ – ‘Sì’. Ma il mistero è questo. Questa è la manifestazione, questa è la gloria di Dio. Fedeltà nel scegliere, nel legarsi e piccolezza anche per se stesso: diventare piccolo, annientarsi. Il problema della fede è il nocciolo della nostra vita: possiamo essere tanto, tanto virtuosi ma con niente o poca fede; dobbiamo incominciare da qui, dal mistero di Gesù Cristo che ci ha salvato con la sua fedeltà”.</p>
<p>La preghiera finale è perché il Signore ci conceda la grazia di celebrare nel cuore di Gesù Cristo “le grandi gesta, le grandi opere di salvezza, le grandi opere della redenzione”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2101" class="share-facebook sd-button share-icon" href="http://www.newecclesia.it/santa-marta/2017_06_23/papa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2101" class="share-twitter sd-button share-icon" href="http://www.newecclesia.it/santa-marta/2017_06_23/papa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2101" class="share-google-plus-1 sd-button share-icon" href="http://www.newecclesia.it/santa-marta/2017_06_23/papa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.newecclesia.it/santa-marta/2017_06_23/papa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Papa%20a%20Santa%20Marta%3A%20farsi%20piccoli%2C%20per%20ascoltare%20voce%20del%20Signore http%3A%2F%2Fwww.newecclesia.it%2Fsanta-marta%2F2017_06_23%2Fpapa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.newecclesia.it/santa-marta/2017_06_23/papa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121688838-2101-594d3f70c9227' data-src='//widgets.wp.com/likes/#blog_id=121688838&amp;post_id=2101&amp;origin=www.newecclesia.it&amp;obj_id=121688838-2101-594d3f70c9227' data-name='like-post-frame-121688838-2101-594d3f70c9227'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                </div>
                                <div class="well tags">
                    <nav id="nav-single">
                        <a href="http://www.newecclesia.it/attualita/2017_06_22/papa-a-roaco-siate-ponte-tra-oriente-e-occidente-in-tempi-di-insensate-violenze_2098" rel="prev"><i class="fa fa-chevron-left"></i> Previous</a>                        <a href="http://www.newecclesia.it/storie/2017_06_23/il-gospel-delle-detenute-di-san-vittore-dalla-musica-la-vera-liberta_2104" rel="next">Next <i class="fa fa-chevron-right"></i></a>                    </nav>
                </div>
                <div class="well tags">
                    <b><span>Tags: </span></b>
                                        <div class="clear"></div>
                </div>
                <div class="well author-box">
                    <div class="media">
                    </div>
                </div>
            </div>
            <div class="mx_comments"> 
                	<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/santa-marta/2017_06_23/papa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101#respond" style="display:none;">Annulla risposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121688838&#038;postid=2101&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Commenta&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.9&#038;sig=b28b2507c32ab15d1d6253d2231ed663fbde3afe#parent=http%3A%2F%2Fwww.newecclesia.it%2Fsanta-marta%2F2017_06_23%2Fpapa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
            </div>
                    </div>
    </div>
    <div class="col-md-3">
        <div class="sidebar"> 
            <div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://www.newecclesia.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div><div class="widget"><h3 class="widget-title">Santa Marta </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/santa-marta/2017_06_22/papa-i-care-come-don-milani-curiamoci-degli-altri-ma-senza-buonismi_2095" title="Papa: “I care”, come Don Milani curiamoci degli altri ma senza buonismi"><img src='http://www.newecclesia.it/wp-content/uploads/2017/06/IMG_5866-300x212-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/santa-marta/2017_06_22/papa-i-care-come-don-milani-curiamoci-degli-altri-ma-senza-buonismi_2095" title="Papa: “I care”, come Don Milani curiamoci degli altri ma senza buonismi"><strong>Papa: “I care”, come Don Milani curiamoci degli altri ma senza buonismi</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/santa-marta/2017_06_16/papa-a-santa-marta-la-potenza-di-dio-salva-da-debolezze-e-peccati_2040" title="Papa a Santa Marta: la potenza di Dio salva da debolezze e peccati"><img src='http://www.newecclesia.it/wp-content/uploads/2017/06/messa_marta-300x212-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/santa-marta/2017_06_16/papa-a-santa-marta-la-potenza-di-dio-salva-da-debolezze-e-peccati_2040" title="Papa a Santa Marta: la potenza di Dio salva da debolezze e peccati"><strong>Papa a Santa Marta: la potenza di Dio salva da debolezze e peccati</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/santa-marta/2017_06_13/papa-a-santa-marta-io-sono-luce-per-gli-altri_2019" title="Papa a Santa Marta: “Io sono luce per gli altri?”"><img src='http://www.newecclesia.it/wp-content/uploads/2017/06/marta-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/santa-marta/2017_06_13/papa-a-santa-marta-io-sono-luce-per-gli-altri_2019" title="Papa a Santa Marta: “Io sono luce per gli altri?”"><strong>Papa a Santa Marta: “Io sono luce per gli altri?”</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/santa-marta/2017_06_12/papa-a-santa-marta-la-consolazione-non-sia-truccata-quella-vera-si-riceve-e-si-dona_2016" title="Papa a Santa Marta: &#8220;La consolazione non sia &#8220;truccata&#8221;, quella vera si riceve e si dona&#8221;"><img src='http://www.newecclesia.it/wp-content/uploads/2017/06/marta_b-300x212-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/santa-marta/2017_06_12/papa-a-santa-marta-la-consolazione-non-sia-truccata-quella-vera-si-riceve-e-si-dona_2016" title="Papa a Santa Marta: &#8220;La consolazione non sia &#8220;truccata&#8221;, quella vera si riceve e si dona&#8221;"><strong>Papa a Santa Marta: &#8220;La consolazione non sia &#8220;truccata&#8221;, quella vera si riceve e si dona&#8221;</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/santa-marta/2017_06_06/papa-ipocrisia-uccide-le-comunita-linguaggio-cristiano-sia-veritiero_1999" title="Papa: ipocrisia uccide le comunità, linguaggio cristiano sia veritiero"><img src='http://www.newecclesia.it/wp-content/uploads/2017/06/marta_v-300x212-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/santa-marta/2017_06_06/papa-ipocrisia-uccide-le-comunita-linguaggio-cristiano-sia-veritiero_1999" title="Papa: ipocrisia uccide le comunità, linguaggio cristiano sia veritiero"><strong>Papa: ipocrisia uccide le comunità, linguaggio cristiano sia veritiero</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.newecclesia.it/santa-marta/2017_06_01/papa-a-santa-marta-no-a-fede-ideologizzata-annunciare-cristo-anche-tra-le-persecuzioni_1958" title="Papa a Santa Marta: &#8220;No a fede ideologizzata, annunciare Cristo anche tra le persecuzioni&#8221;"><img src='http://www.newecclesia.it/wp-content/uploads/2017/06/IMG_7261-300x212-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="http://www.newecclesia.it/santa-marta/2017_06_01/papa-a-santa-marta-no-a-fede-ideologizzata-annunciare-cristo-anche-tra-le-persecuzioni_1958" title="Papa a Santa Marta: &#8220;No a fede ideologizzata, annunciare Cristo anche tra le persecuzioni&#8221;"><strong>Papa a Santa Marta: &#8220;No a fede ideologizzata, annunciare Cristo anche tra le persecuzioni&#8221;</strong></a>
</li></ul></div><div class="widget">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewEcclesia Reattiva 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="1809610944"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>        </div>
    </div>
</div>
</div>
<footer id="footer">

    <div class="footer-copyright">
        <div class="container">
            <div class="row">

                <div class="col-md-12">
                    <p><b>2013-2016 Copyright &copy; NewEcclesia</b>  - NewEcclesia è un supplemento al Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br/><b>Direttore Responsabile: Candida Maione - Direttore Editoriale: Luisa Loredana Vercillo</b>
                    | Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</p>
                </div>
            </div>
        </div>
    </div>
</footer>

</div>




	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.newecclesia.it\/santa-marta\/2017_06_23\/papa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101":2101};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newecclesia.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121688838&postid=2101&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.9&sig=b28b2507c32ab15d1d6253d2231ed663fbde3afe#parent=http%3A%2F%2Fwww.newecclesia.it%2Fsanta-marta%2F2017_06_23%2Fpapa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121688838&postid=2101&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.9&sig=b28b2507c32ab15d1d6253d2231ed663fbde3afe#parent=http%3A%2F%2Fwww.newecclesia.it%2Fsanta-marta%2F2017_06_23%2Fpapa-a-santa-marta-farsi-piccoli-per-ascoltare-voce-del-signore_2101";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'121688838',post:'2101',tz:'2',srv:'www.newecclesia.it'} ]);
	_stq.push([ 'clickTrackerInit', '121688838', '2101' ]);
</script>

</body>
</html>
 