<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.newecclesia.it/xmlrpc.php">
        <title>Suore aspettano prete per preghiera, a sorpresa arriva Papa Francesco - NewEcclesia</title>
    
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.newecclesia.it/news/2017_03_20/suore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suore aspettano prete per preghiera, a sorpresa arriva Papa Francesco - NewEcclesia" />
<meta property="og:description" content="TGCOM24 &#8211; Le suore di un convento di Roma aspettavano il sacerdote per gli &hellip;" />
<meta property="og:url" content="https://www.newecclesia.it/news/2017_03_20/suore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161" />
<meta property="og:site_name" content="NewEcclesia" />
<meta property="article:publisher" content="https://www.facebook.com/NewEcclesia" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-03-20T09:01:43+00:00" />
<meta property="og:image" content="https://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2540.jpg" />
<meta property="og:image:secure_url" content="https://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2540.jpg" />
<meta property="og:image:width" content="622" />
<meta property="og:image:height" content="502" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="TGCOM24 &#8211; Le suore di un convento di Roma aspettavano il sacerdote per gli [&hellip;]" />
<meta name="twitter:title" content="Suore aspettano prete per preghiera, a sorpresa arriva Papa Francesco - NewEcclesia" />
<meta name="twitter:site" content="@NewEcclesiaIt" />
<meta name="twitter:image" content="https://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2540.jpg" />
<meta name="twitter:creator" content="@NewEcclesiaIt" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.newecclesia.it/","sameAs":["https://www.facebook.com/NewEcclesia","http://youtube.com/c/NewecclesiaIt","https://twitter.com/NewEcclesiaIt"],"@id":"https://www.newecclesia.it/#organization","name":"NewEcclesia","logo":"http://www.newecclesia.it/wp-content/uploads/2016/12/newecclesia.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Feed" href="https://www.newecclesia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Feed dei commenti" href="https://www.newecclesia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="NewEcclesia &raquo; Suore aspettano prete per preghiera, a sorpresa arriva Papa Francesco Feed dei commenti" href="https://www.newecclesia.it/news/2017_03_20/suore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newecclesia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.newecclesia.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.newecclesia.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.newecclesia.it/wp-content/plugins/post-widget/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsflash-main-css'  href='https://www.newecclesia.it/wp-content/themes/news-flash/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='news-flash-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%2C700%7CPT+Sans+Caption%3A400%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='news-flash-fontawesome-css'  href='https://www.newecclesia.it/wp-content/themes/news-flash/css/font-awesome-4.2.0/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsflash-less'  href='https://www.newecclesia.it/wp-content/themes/news-flash/css/style.less?ver=' type='text/less' media='all' /><link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://www.newecclesia.it/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.newecclesia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newecclesia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.newecclesia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.newecclesia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.newecclesia.it/wp-content/themes/news-flash/js/less.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.newecclesia.it/wp-content/themes/news-flash/bootstrap/js/bootstrap.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.newecclesia.it/wp-content/themes/news-flash/js/site.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.newecclesia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newecclesia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newecclesia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.newecclesia.it/?p=1161' />
<link rel="alternate" type="application/json+oembed" href="https://www.newecclesia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newecclesia.it%2Fnews%2F2017_03_20%2Fsuore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newecclesia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newecclesia.it%2Fnews%2F2017_03_20%2Fsuore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>
    @import url(http://fonts.googleapis.com/css?family=Open+Sans:300,400,700);
    
    body,p, a.readmore, .widget *{}
    .brand, h1, h1 a{}
    h2, h2 a{}
    h3, h3 a, .widget-title{}
    h4, h4 a{}
    .branding{ background-image: url(https://www.newecclesia.it/wp-content/themes/news-flash/images/header.png); }
    .archive-top {    }
    .archive-top h1.entry-title,.archive-top, .archive-top *{   }
     #topnav-area .dropdown-menu { text-shadow:none !important;   }
     #topnav-area .dropdown-menu *, #topnav-area .dropdown-menu a {  }
    .dropdown-menu .active > a,.current-menu-item>a,.dropdown-menu a:hover,.dropdown-menu li > a:hover { background: rgba(0,0,0,0.2) !important;   }
    .footer {    } 
    .widget-footer h3,.footer *,.footer a{   } 
    #menu-top-menu>li>a {   } 
    .btn-info, .btn-info:hover { background: ; color: ; }
    .aios-slider *{ color:  !important; }
    .wpeden-bs-services:hover  .service.well:hover, .service.well:hover{ border-color:  !important; }
    .entry-title,.entry-title a {}
    .meta,.meta a {}
    .entry-content,.entry-content p {}
    .box.widget, .box.widget li, .box.widget p, .box.widget a {; line-height:2; }
    .box.widget h3 {}
    ul#menu-top-menu a {}
    ul#menu-top-menu .dropdown-menu > li > a {}
    ul#menu-top-menu .dropdown-menu > li.current-menu-item > a,
    ul#menu-top-menu .dropdown-menu > li:hover > a {color:#ffffff !important;}

    </style>    <script type="text/javascript">
        less.modifyVars({
            '@color': '#0167bc',
            '@menubgcolor': '#0167bc'
        });
    </script>
    </head>
<body class="post-template-default single single-post postid-1161 single-format-standard">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-3');
</script>

<div class="container" id="mainc">
    <div class="row" style="display: none; visibility: hidden;">
    <div class="navbar navbar-color navbar-static-top">
		<div class="navbar-header">
                                        </div>
		</div>
	</div>
	<div class="row">
        <div class="col-md-12">
            <div class="branding">
            <a class="site-logo" href="https://www.newecclesia.it/"><img src='http://www.newecclesia.it/wp-content/uploads/2016/12/newecclesia.jpg' title='NewEcclesia' alt='NewEcclesia' /></a>
            <span class="text-right">
                &quot;Il giornalismo è uno strumento di costruzione&quot; (Papa Francesco)            </span>
                	<div style="float:right"><div class="header-widget"><div class="apsc-icons-wrapper clearfix apsc-theme-4" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/NewEcclesia" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count"></span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/NewEcclesiaIt" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">731</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div></div>

</div></div>
            </div>
        </div>
    </div>
    <div class="navbar navbar-color navbar-static-top" id="topnav">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="fa fa-reorder"></span>
            </button>
        </div>
        <div class="navbar-collapse collapse">
            <ul id="menu-menu-principale" class="nav navbar-nav"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="/">Home</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-184"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Papa Francesco &nbsp;<i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu" role='menu' aria-labelledby="dLabel">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.newecclesia.it/category/angelus">Angelus</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.newecclesia.it/category/udienza">Udienza</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.newecclesia.it/category/santa-marta">Santa Marta</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.newecclesia.it/category/chiesa-nel-mondo">Chiesa nel Mondo</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.newecclesia.it/category/chiesa-e-religione">Chiesa e Religione</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.newecclesia.it/category/storie">Storie</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.newecclesia.it/category/cultura-e-societa">Cultura e Società</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.newecclesia.it/category/attualita">Attualità</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.newecclesia.it/category/riflessioni-e-commenti">Riflessioni e Commenti</a></li>
</ul>        </div>
        <!--/.navbar-collapse -->
    </div>
<div id="mainb">     
<div class="row">
    <div class="col-md-9">
        <div  id="post-1161" class="post-1161 post type-post status-publish format-standard has-post-thumbnail hentry category-news">         
                        <div  class="post single-post post-1161 type-post status-publish format-standard has-post-thumbnail hentry category-news">
                <div class="titlePost"><h1 class="entry-title titlePost">Suore aspettano prete per preghiera, a sorpresa arriva Papa Francesco</h1></div><!-- breadcrumb --> 
                <div class="postData"><i><a href="https://www.newecclesia.it/category/news" rel="category tag">News</a></i> - 20 Marzo 2017</div>
                <div class="clear"></div>
                                <div class="entry-content">
                                        <p><a href="http://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2540.jpg"><img class="alignleft size-medium wp-image-1162" src="http://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2540-300x242.jpg" alt="IMG_2540" width="300" height="242" srcset="https://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2540-300x242.jpg 300w, https://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2540-150x120.jpg 150w, https://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2540-550x444.jpg 550w, https://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2540.jpg 622w" sizes="(max-width: 300px) 100vw, 300px" /></a>TGCOM24 &#8211; Le suore di un convento di Roma aspettavano il sacerdote per gli esercizi spirituali, ma, sorpresa, è arrivato Papa Francesco.<span id="more-1161"></span></p>
<p>L&#8217;episodio risale a qualche giorno fa, martedì 14 marzo, ma è stato reso noto solo domenica. La visita a sorpresa del Papa ha interessato la casa generalizia delle Suore della Carità di Santa Giovanna Antida Thouret a Roma. <a href="http://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2539.jpg"><img class="alignleft size-medium wp-image-1163" src="http://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2539-300x238.jpg" alt="IMG_2539" width="300" height="238" srcset="https://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2539-300x238.jpg 300w, https://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2539-150x120.jpg 150w, https://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2539-550x437.jpg 550w, https://www.newecclesia.it/wp-content/uploads/2017/03/IMG_2539.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" /></a>L&#8217;incontro sarebbe durato alcune ore e il Papa, che era giunto da solo con il suo autista e con il sacerdote che effettivamente doveva predicare gli esercizi spirituali per la Quaresima alle suore, si è fermato a chiacchiera con le sorelle.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.newecclesia.it/news/2017_03_20/suore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161" data-a2a-title="Suore aspettano prete per preghiera, a sorpresa arriva Papa Francesco"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.newecclesia.it/news/2017_03_20/suore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.newecclesia.it%2Fnews%2F2017_03_20%2Fsuore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161&amp;linkname=Suore%20aspettano%20prete%20per%20preghiera%2C%20a%20sorpresa%20arriva%20Papa%20Francesco" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.newecclesia.it%2Fnews%2F2017_03_20%2Fsuore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161&amp;linkname=Suore%20aspettano%20prete%20per%20preghiera%2C%20a%20sorpresa%20arriva%20Papa%20Francesco" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.newecclesia.it/news/2017_03_20/suore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161" data-text="Suore aspettano prete per preghiera, a sorpresa arriva Papa Francesco"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.newecclesia.it%2Fnews%2F2017_03_20%2Fsuore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161&amp;linkname=Suore%20aspettano%20prete%20per%20preghiera%2C%20a%20sorpresa%20arriva%20Papa%20Francesco" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.newecclesia.it%2Fnews%2F2017_03_20%2Fsuore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161&amp;linkname=Suore%20aspettano%20prete%20per%20preghiera%2C%20a%20sorpresa%20arriva%20Papa%20Francesco" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.newecclesia.it%2Fnews%2F2017_03_20%2Fsuore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161&amp;linkname=Suore%20aspettano%20prete%20per%20preghiera%2C%20a%20sorpresa%20arriva%20Papa%20Francesco" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.newecclesia.it%2Fnews%2F2017_03_20%2Fsuore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161&amp;linkname=Suore%20aspettano%20prete%20per%20preghiera%2C%20a%20sorpresa%20arriva%20Papa%20Francesco" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.newecclesia.it%2Fnews%2F2017_03_20%2Fsuore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161&amp;linkname=Suore%20aspettano%20prete%20per%20preghiera%2C%20a%20sorpresa%20arriva%20Papa%20Francesco" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.newecclesia.it%2Fnews%2F2017_03_20%2Fsuore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161&amp;linkname=Suore%20aspettano%20prete%20per%20preghiera%2C%20a%20sorpresa%20arriva%20Papa%20Francesco" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.newecclesia.it%2Fnews%2F2017_03_20%2Fsuore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161&amp;linkname=Suore%20aspettano%20prete%20per%20preghiera%2C%20a%20sorpresa%20arriva%20Papa%20Francesco" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.newecclesia.it%2Fnews%2F2017_03_20%2Fsuore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161&amp;linkname=Suore%20aspettano%20prete%20per%20preghiera%2C%20a%20sorpresa%20arriva%20Papa%20Francesco" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.newecclesia.it%2Fnews%2F2017_03_20%2Fsuore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161&amp;linkname=Suore%20aspettano%20prete%20per%20preghiera%2C%20a%20sorpresa%20arriva%20Papa%20Francesco" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>                </div>
                                <div class="well tags">
                    <nav id="nav-single">
                        <a href="https://www.newecclesia.it/news/2017_03_19/il-papa-sulla-mafia-la-societa-sia-libera-dai-condizionamenti-della-malavita_1156" rel="prev"><i class="fa fa-chevron-left"></i> Previous</a>                        <a href="https://www.newecclesia.it/santa-marta/2017_03_20/papa-san-giuseppe-ci-dia-la-capacita-di-sognare-cose-belle-e-grandi_1165" rel="next">Next <i class="fa fa-chevron-right"></i></a>                    </nav>
                </div>
                <div class="well tags">
                    <b><span>Tags: </span></b>
                                        <div class="clear"></div>
                </div>
                <div class="well author-box">
                    <div class="media">
                    </div>
                </div>
            </div>
            <div class="mx_comments"> 
                <div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a  id="heateor_sc_googleplus_comments_a" href="javascript:void(0)" onclick="heateor_sc_render_gp_comments();this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_googleplus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="GooglePlus" class="heateor_sc_googleplus_background"><i class="heateor_sc_googleplus_svg"></i></div><span class="heateor_sc_comments_label">GooglePlus</span> (0)</a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Commenta</span> (0)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=413075228829889",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.newecclesia.it/news/2017_03_20/suore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_googleplus_comments"><div style="clear:both"></div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="heateor_sc_gpcomments"></div><script type="text/javascript">function heateor_sc_render_gp_comments(){var e="heateor_sc_gpcomments",r="",o="FILTERED_POSTMOD";gapi.comments.render(e,{href:"https://www.newecclesia.it/news/2017_03_20/suore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161",first_party_property:"BLOGGER",legacy_comment_moderation_url:r,view_type:o})}</script><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div>	<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017_03_20/suore-aspettano-prete-per-preghiera-a-sorpresa-arriva-papa-francesco_1161#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.newecclesia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='1161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
<div style="clear:both"></div></div></div>            </div>
                    </div>
    </div>
    <div class="col-md-3">
        <div class="sidebar"> 
            <div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="https://www.newecclesia.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div><div class="widget"><h3 class="widget-title">News </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="https://www.newecclesia.it/news/2018_12_18/messaggio-del-papa-la-buona-politica-e-al-servizio-della-pace_3727" title="Messaggio del Papa: la Buona politica è al servizio della pace"><img src='http://www.newecclesia.it/wp-content/uploads/2018/12/6508C021-31E4-4AEE-BFBB-41C8D9DDE0EF-300x169-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.newecclesia.it/news/2018_12_18/messaggio-del-papa-la-buona-politica-e-al-servizio-della-pace_3727" title="Messaggio del Papa: la Buona politica è al servizio della pace"><strong>Messaggio del Papa: la Buona politica è al servizio della pace</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.newecclesia.it/news/2018_11_02/messa-dei-defunti-il-papa-al-cimitero-laurentino-memoria-speranza-e-beatitudini-come-luci-nel-nostro-cammino_3700" title="Messa dei Defunti, il Papa al cimitero Laurentino: memoria, speranza e beatitudini come luci nel nostro cammino"><img src='http://www.newecclesia.it/wp-content/uploads/2018/11/laurentino-300x169-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.newecclesia.it/news/2018_11_02/messa-dei-defunti-il-papa-al-cimitero-laurentino-memoria-speranza-e-beatitudini-come-luci-nel-nostro-cammino_3700" title="Messa dei Defunti, il Papa al cimitero Laurentino: memoria, speranza e beatitudini come luci nel nostro cammino"><strong>Messa dei Defunti, il Papa al cimitero Laurentino: memoria, speranza e beatitudini come luci nel nostro cammino</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.newecclesia.it/news/2018_10_14/paolo-vi-e-romero-santi-il-papa-era-gesu-il-loro-tesoro_3689" title="Paolo VI e Romero santi. Il Papa: &#8220;Era Gesù il loro tesoro&#8221;"><img src='http://www.newecclesia.it/wp-content/uploads/2018/10/Canonization-300x200-ml-50x50.jpg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.newecclesia.it/news/2018_10_14/paolo-vi-e-romero-santi-il-papa-era-gesu-il-loro-tesoro_3689" title="Paolo VI e Romero santi. Il Papa: &#8220;Era Gesù il loro tesoro&#8221;"><strong>Paolo VI e Romero santi. Il Papa: &#8220;Era Gesù il loro tesoro&#8221;</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.newecclesia.it/news/2018_09_15/messa-a-palermo-per-25-anniversario-morte-don-puglisi-papa-francesco-non-si-puo-credere-in-dio-ed-essere-mafiosi_3678" title="Messa a Palermo per 25° anniversario morte don Puglisi. Papa Francesco: &#8220;Non si può credere in Dio ed essere mafiosi&#8221;"><img src='http://www.newecclesia.it/wp-content/uploads/2018/09/papa_palermo-300x169-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.newecclesia.it/news/2018_09_15/messa-a-palermo-per-25-anniversario-morte-don-puglisi-papa-francesco-non-si-puo-credere-in-dio-ed-essere-mafiosi_3678" title="Messa a Palermo per 25° anniversario morte don Puglisi. Papa Francesco: &#8220;Non si può credere in Dio ed essere mafiosi&#8221;"><strong>Messa a Palermo per 25° anniversario morte don Puglisi. Papa Francesco: &#8220;Non si può credere in Dio ed essere mafiosi&#8221;</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.newecclesia.it/news/2018_09_12/chiara-corbella-il-21-settembre-apre-la-causa-di-beatificazione_3674" title="Chiara Corbella, il 21 settembre apre la Causa di beatificazione"><img src='http://www.newecclesia.it/wp-content/uploads/2018/09/CFA3A8C9-6ED8-43B6-96AA-26EE3CAC6D68-300x169-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.newecclesia.it/news/2018_09_12/chiara-corbella-il-21-settembre-apre-la-causa-di-beatificazione_3674" title="Chiara Corbella, il 21 settembre apre la Causa di beatificazione"><strong>Chiara Corbella, il 21 settembre apre la Causa di beatificazione</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.newecclesia.it/news/2018_07_17/fermate-il-razzismo-lappello-di-preti-suore-e-operatori-della-chiesa-ai-vescovi-italiani_3627" title="“Fermate il razzismo”: l’appello di preti, suore e operatori della Chiesa ai vescovi italiani"><img src='http://www.newecclesia.it/wp-content/uploads/2018/07/21890E87-91F8-471E-8C8A-9FEC0FFA5352-300x169-ml-50x50.jpeg' width='50' height='50' class='' alt='' /></a></div>
<a href="https://www.newecclesia.it/news/2018_07_17/fermate-il-razzismo-lappello-di-preti-suore-e-operatori-della-chiesa-ai-vescovi-italiani_3627" title="“Fermate il razzismo”: l’appello di preti, suore e operatori della Chiesa ai vescovi italiani"><strong>“Fermate il razzismo”: l’appello di preti, suore e operatori della Chiesa ai vescovi italiani</strong></a>
</li></ul></div><div class="widget">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewEcclesia Reattiva 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="1809610944"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>        </div>
    </div>
</div>
</div>
<footer id="footer">

    <div class="footer-copyright">
        <div class="container">
            <div class="row">

                <div class="col-md-12">
                    <p><b>2013-2016 Copyright &copy; NewEcclesia</b>  - NewEcclesia è un supplemento al Quotidiano Online LameziaClick Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz) <br/><b>Direttore Responsabile: Candida Maione - Direttore Editoriale: Luisa Loredana Vercillo</b>
                    | Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</p>
                </div>
            </div>
        </div>
    </div>
</footer>

</div>



<script type='text/javascript' src='https://www.newecclesia.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.newecclesia.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

</body>
</html>
 